Microsoft.Crm.Application.Outlook.Config のソリューション。ConfigException:80131600
この記事では、Microsoft Office Outlook 用 Microsoft Dynamics CRM接続しようとするときのエラーを修正するためのリンクを示します。
適用対象: Microsoft Dynamics CRM Online
元の KB 番号: 3089675
現象
Microsoft Office Outlook 用 Microsoft Dynamics CRM接続中にエラーが発生した場合は、この記事に誘導する [この問題の解決に役立つ] リンクをクリックします。
原因
この記事では、エラー コード (Microsoft.Crm.Application.Outlook.Config の複数の原因へのリンクを示します。ConfigException:80131600) を参照してください。 発生した特定の症状に関する記事については、以下の「解決策」セクションを参照してください。
解決方法
この問題を解決するには、次の記事を参照してください。
- Office Outlook のMicrosoft Dynamics CRMに接続しようとすると、"サーバー上の組織が見つかりません" というエラーが表示される
- "このorganizationは既に構成されています" というエラーが表示されます。Office Outlook 用のMicrosoft Dynamics CRMを接続するときにエラーが発生する
- Microsoft Office Outlook 用 Microsoft Dynamics CRMの構成時に "Microsoft Outlook はまだアカウントで構成されていません" というエラーが表示される
- Microsoft Office Outlook 用 Microsoft Dynamics CRMで "別の構成ウィザードが既に実行されています" というエラーが発生する
- "このシステムに不足している Windows 更新プログラムがあります。 この更新プログラムは、Microsoft Dynamics 365 for Outlook の構成ウィザードを実行するために必要です。Outlook のDynamics 365を構成しようとすると、メッセージが表示される
詳細
CRM for Outlook を CRM Online organizationに接続する際に問題が引き続き発生する場合は、Microsoft サポートと回復アシスタントを実行して問題を診断して解決します。
フィードバック
https://aka.ms/ContentUserFeedback」を参照してください。
以下は間もなく提供いたします。2024 年を通じて、コンテンツのフィードバック メカニズムとして GitHub の issue を段階的に廃止し、新しいフィードバック システムに置き換えます。 詳細については、「フィードバックの送信と表示