現象
Microsoft Exchange Onlineで Exchange 管理 センター (EAC) にサインインすると、共有メールボックスのアクセス許可を設定するための制限付きオプションが表示されます。 [代理送信] アクセス許可を個別に管理するオプションは、ユーザー メールボックスで使用できます。 ただし、共有メールボックスでは、完全なメールボックスのアクセス許可を管理するオプションのみを使用できます。
原因
この問題は、EAC で [代理 送信] アクセス許可を管理できないために発生します。
回避策
この問題を回避するには、Windows リモート PowerShell を使用して [代理送信] アクセス許可を追加します。 これを行うには、次の Microsoft TechNet Web サイトの手順に従います。
Exchange Onlineで受信者のアクセス許可を管理する
注:
Microsoft 365 を使用する場合は、Microsoft 365 管理 ポータルを使用して、代理送信アクセス許可を共有メールボックスに割り当てることができます。
詳細情報
共有メールボックスの詳細については、「共有 メールボックス」を参照してください。