Microsoft 365 のOutlook Web Appから新しいメッセージを作成することはできません
元の KB 番号: 2949841
現象
[新規] ボタンを選択して、Microsoft 365 の Microsoft Outlook Web App (OWA) に新しいメッセージを作成すると、メッセージ ウィンドウは表示されません。 ただし、OWA の既存のメール メッセージに応答したり、Outlook クライアントから新しいメッセージ ウィンドウを開いたりすることもできます。
原因
この問題は、署名に特殊文字がある場合に発生する可能性があります。
たとえば、次の署名ログのアドレス範囲の末尾にある円記号 (\) に注目してください。
<span style=\"font-family:\'Arial\',\'sans-serif\'; font-size:8.5pt\"\>4567 Main St Buffalo, NY 98052\<\/span\>
<span style=\"font-family:\'MS Gothic\'; font-size:8.5pt\"\>\<\/span\>
解決方法
この問題を解決するには、次の手順を実行します。
- 署名を削除し、新しいメール メッセージ ウィンドウを開きます。
- 署名をシンプルに保ちます。 特殊文字は使用しないでください。
さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。