現象
アーカイブ機能はメールボックスで有効になっていますが、メールボックスはクォータに達します。
原因
この問題は、アーカイブ機能がアイテムをアーカイブ フォルダーに自動的に移動しないために発生します。
解決方法
この問題を解決するには、次のいずれかの方法を使用してアーカイブ機能を設定します。
メッセージをアーカイブ フォルダーに手動で移動する
Outlook、Outlook on the web、または Outlook for iOS および Android を使用して、アイテムをメールボックス アーカイブに手動で移動できます。 詳細については、「 アイテムを手動で整理するを参照してください。
メッセージをアーカイブ フォルダーに自動的に移動する
組織で特定のアイテム保持ポリシーが割り当てられなかった場合は、アイテムをアーカイブ フォルダーに自動的に移動するように自動アーカイブ フォルダー ポリシーを構成できます。 詳細については、以下をご覧ください。
Windows 用 Outlook
古いアイテムを自動的にアーカイブするウェブ版アウトルック
Outlook Web App のアイテム保持ポリシーとアーカイブ ポリシー
注: 組織が特定のアイテム保持ポリシーを割り当てた場合は、管理者に連絡してポリシーを構成する必要があります。 また、アイテム保持ポリシーとアーカイブ ポリシーを使用すると、ポリシーで構成された保持期間に基づいて、アイテムがアーカイブ フォルダーではなくアーカイブ メールボックスに移動されます。
管理者は、ユーザーがアイテムをメールボックスからアーカイブに自動的に移動するためのポリシーを構成することもできます。 詳細については、「 組織内のメールボックスのアーカイブと削除ポリシーを設定するを参照してください。
詳細
アーカイブ機能の詳細については、「 Windows 用 Outlook のアーカイブ」を参照してください。
さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。