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Teams Premium 機能にアクセスできない

現象

Microsoft Teams Premium 機能の有効なライセンスを持っているユーザーは、機能にアクセスしようとすると、次のいずれかの問題が発生する可能性があります。

  • 機能は Teams アプリには表示されません。
  • この機能は、ライセンスの購入と割り当ての直後には使用できませんが、最大 24 時間の遅延後に利用できるようになります。
  • これらの機能は使用できません。

原因

この現象は、次のいずれかの原因により発生する可能性があります。

  • ユーザーに割り当てられている試用版ライセンスの有効期限が切れています。
  • 割り当てられたライセンスはまだプロビジョニングされていません。 プロセスが完了するまでに最大 24 時間かかります。
  • ライセンスが割り当てられた後、必要なサービスが有効になっていませんでした。

解決方法

ユーザーに試用版ライセンスが割り当てられている場合は、ライセンスの有効性を確認します。 試用版ライセンスは、購入日から 30 日間有効です。 30 日間の制限に合格すると、ライセンスの有効期限が切れています。 ユーザーが Teams Premium 機能を引き続き使用する必要がある場合は、そのユーザーに対して Teams Premium ライセンス購入する必要があります。

ユーザーがまだ有効なライセンスを使用している場合は、影響を受ける各ユーザーについて、Microsoft Remote Connectivity Analyzer ツールで Teams Premium Details 接続テストを実行します。 このツールは、Teams に影響する接続の問題のトラブルシューティングに使用されます。

接続テストでは、ユーザー アカウントが Teams Premium 機能を使用するための要件を満たしているかどうかを確認します。 実行するチェックの中で、接続テストは次の条件を調べます。

  • ユーザー アカウントに有効な Teams ライセンスがありますか?
  • ユーザー アカウントに有効な Teams Premium ライセンスがありますか?
  • Teams Premium 機能に対して適切なサービスが有効にされたかどうか。

Note

Microsoft Remote Connectivity Analyzer ツールは、GCC および GCC High Microsoft 365 Government 環境では使用できません。

接続テストを実行するには、次の手順に従います。

  1. Web ブラウザーを開き、 Teams Premium Details テストに移動します。
  2. 影響を受けるユーザー アカウントの資格情報を使用してサインインします。
  3. 表示される確認コードを入力し、 Verify を選択します。
  4. 契約条件に同意するチェック ボックスをオンにし、 Perform Test を選択します。

テストが完了すると、実行されたチェックの詳細と、テストが成功したか、失敗したか、または成功したが警告が表示されたかどうかに関する詳細が画面に表示されます。 警告とエラーの詳細と、それらを解決する方法については、指定されたリンクを選択してください。