次の方法で共有


"サブスクリプションを確認できません" または "サブスクリプションが見つかりません" というエラー メッセージ

症状

iOS 用 Microsoft 365 Copilot アプリを使用しようとすると、次のいずれかのエラー メッセージが表示されます。

サブスクリプションを確認できない

サインインして、このアプリを再アクティブ化してください。

サブスクリプションが見つかりません

アカウントに接続されているサブスクリプションが見つかりませんでした。

原因

この問題は、以前にアクティブ化されたバージョンがデバイス上に存在し、場合によっては別のサブスクリプションから存在するためです。 そのため、新しい Microsoft 365 ライセンスを適用することはできません。

解決策

この問題を解決するには、次の手順に従ってください。

  1. お持ちの Microsoft 365 ビジネス製品またはライセンスを確認 します。

    職場または学校アカウントを使用してサインインしていて、ライセンスが割り当てられない場合は、 Microsoft 365 管理者に連絡 してライセンスを割り当てます。

  2. Microsoft 365 管理センターで サービス 正常性の状態を確認します。

サードパーティの情報に関する免責事項

この記事で説明するサード パーティ製品は、Microsoft に依存しない企業によって製造されています。 明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。

まだ助けが必要ですか? Microsoft コミュニティに移動します。