Outlook 同期の問題のログ ファイルで見つかったエラーで終了しました
元の KB 番号: 2991453
現象
キャッシュ モード プロファイルを使用すると、Microsoft Outlook で、同期の問題フォルダーに件名の同期ログがあるメッセージに次のエラーが表示されます。
エラーで終了しました
[80040600-501-80040600-560]
クライアント操作が失敗しました。
このエラーは、単独で表示されたり、送信/受信、メールの欠落、Exchange Serverとの同期の遅れなど、他のアクションや条件に付随する可能性があります。
原因
このエラーは、Outlook データ ファイル (OST) の破損に関連付けられます。 破損の原因は決して特定されていません。
解決方法
このエラーは、Outlook Cached Mode OST ファイルを削除して再作成することで、Outlook 2016、Outlook 2013、または Outlook 2007 で解決される場合があります。 失敗した場合は、新しい Outlook プロファイルを作成すると問題が解決します。
OST ファイルを削除して再作成する
Outlook 2019、2016、2013、またはOutlook for Microsoft 365
[ ファイル ] タブで[ アカウント設定]、[アカウント設定] の順 に選択します。
[ アカウント設定] ダイアログで、[ データ ファイル] を選択します。
メール アドレスの OST ファイルを探し、OST ファイルのパスとファイル名をメモします。
すべてのダイアログ ボックスを閉じ、Outlook を閉じます。
Outlook を閉じた状態で、Windows エクスプローラーで、手順 3 で決定したパスとファイルに移動し、.OST ファイル。
Outlook を再起動し、新しい OST の作成を許可します。
Outlook 2007
- Outlook の [ ツール ] メニューで、[ アカウント設定] を選択します。
- [アカウント設定] ダイアログで、[データ ファイル] を選択し、Mailbox-username< のファイルを選択します>。
- [設定] を選択し、Microsoft Exchange ダイアログで [詳細設定] を選択します。
- [オフライン フォルダー ファイルの設定] を選択し、OST ファイルのパスとファイル名をメモします。
- すべてのダイアログ ボックスを閉じ、Outlook を閉じます。
- Outlook を閉じた状態で、Windows エクスプローラーで、手順 4 で決定したパスとファイルに移動し、.OST ファイル。
- Outlook を再起動し、新しい OST の作成を許可します。
新しい Outlook プロファイルを作成する
Outlook 2019、Outlook 2016、Outlook 2013、Outlook 2007、またはOutlook for Microsoft 365
コントロール パネルを開きます。
Windows 10で、Windows 8.1とWindows 8: スタート画面でコントロール パネルを入力し、検索結果でコントロール パネルを選択します。
Windows 7 と Windows Vista で[スタート] を選択し、[検索の開始] ボックスに「コントロール パネル」と入力し、Enter キーを押します。
コントロール パネルで、メールを見つけてダブルクリックします。
[ プロファイルの表示] を選択し、[ 追加] を選択します。
プロファイル名を入力し、[OK] を選択 します。
必要に応じて Exchange 電子メール設定を構成し、[ 次へ] を選択して、[完了] を選択 します。
メール コントロール パネルで、使用するプロファイルのプロンプトを選択するか、[常にこのプロファイルを使用する] を選択し、ドロップダウンから新しいプロファイルを選択します。
[OK] を選択し、新しいプロファイルを使用して Outlook を起動します。
フィードバック
フィードバックの送信と表示