次の方法で共有


Outlook で共有メールボックスに送信された暗号化されたメッセージまたは制限されたメッセージを読み取ることができない

現象

共有メールボックスへのフル アクセス許可が付与されているユーザーは、Microsoft Outlook の共有メールボックスに送信される暗号化されたメール メッセージや制限付きメール メッセージを読み取ることはできません。 ユーザーは、Outlook on the Web (OWA) を指すリダイレクト メッセージを Outlook クライアントで受け取ることがあります。 ただし、OWA はメッセージを正常に読み込めませんでした。

注:

暗号化または制限されたメール メッセージに受信者として含まれているユーザーは、Outlook のメールボックスからメッセージを読み取ることができます。

原因

Outlook と Azure Information Protection統合ラベル付けクライアントでは、ユーザーがフル アクセス許可を持ち、自動マッピングを有効にする必要があります。 ただし、セキュリティ グループを通じてフル アクセス許可が付与されているユーザーに対しては、自動マッピングは有効になっていません。

詳細については、「共有メールボックスに送信された暗号化されたメッセージを開くことができますか」を参照してください。 「 メッセージ暗号化に関する FAQ」セクションを参照してください

回避策

この問題を解決するには、次のいずれかの回避策を使用します。

  • [ 別のメールボックスを開く ] オプションを使用して、OWA でメッセージを開きます。
  • フル アクセス許可をユーザーに直接付与することで、自動マッピングを有効にします。