次の方法で共有


Salesforce CRM で拡張メールが有効になっていない場合、CRM にメールを保存できない

この記事は、Microsoft Copilot for Sales で発生する "Salesforce の更新設定" エラーのトラブルシューティングと解決に役立ちます Enhanced Email が Salesforce CRM で有効になっていません。

誰が影響を受けますか?

要件タイプ Description
クライアント アプリ Copilot for Sales Outlook アドイン
プラットフォーム Web およびデスクトップ クライアント
OS Windows および Mac
展開 ユーザー管理と管理者管理
CRM セールスフォース
ユーザー すべてのユーザー

現象

Salesforce にメールを保存しようとすると、次のエラー メッセージが表示されます。

Salesforce の設定を更新する

拡張メールが有効になっていない場合に発生する更新設定エラーを示すスクリーンショット。

原因

拡張メール は Salesforce では有効になっていません。

解決方法

この問題を解決するには、次のアクションのいずれかを実行します。

  • Salesforce で拡張メールを有効にする
  • Salesforce で [Enhanced Email有効にせずに、メールを Salesforce に保存できるようにするには、管理者に Microsoft サポートに問い合わせてください。

詳細

問題がまだ解決しない場合は、 Copilot for Sales - Microsoft Community Hub にアクセスして、エキスパートと交流してください。

サードパーティの情報に関する免責事項

この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。 明示的か黙示的かにかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。