Primaire SMTP-adressen worden onjuist weergegeven of secundaire SMTP-adressen ontbreken
Origineel KB-nummer: 3173405
Probleem
Wanneer u gebruikers synchroniseert met Exchange Online, wordt het primaire SMTP-adres onjuist weergegeven als user@contoso.onmicrosoft.com of ontbreekt het secundaire SMTP-adres. Afhankelijk van uw configuratie kan dit problemen met het routeren van e-mail veroorzaken en rapporten over niet-bezorging (NDR's) genereren voor deze geadresseerden.
U ontvangt bijvoorbeeld een NDR met het volgende foutbericht:
554 5.4.14 Aantal hops overschreden - mogelijke e-maillus ATTR34
Oorzaak
Dit gedrag treedt standaard op wanneer u een of meer niet-geverifieerde domeinen in Microsoft 365 hebt.
Oplossing
U kunt dit probleem oplossen door de ontbrekende domeinen toe te voegen en te controleren. Zie Een domein toevoegen aan Microsoft 365 voor de stappen.
Als deze oplossing niet geschikt is of niet geschikt is voor uw bedrijfsbehoeften, neemt u contact op met de ondersteuning voor verdere hulp.
Meer informatie
Meer hulp nodig? Ga naar Microsoft Community.
Feedback
https://aka.ms/ContentUserFeedback.
Binnenkort beschikbaar: In de loop van 2024 zullen we GitHub-problemen geleidelijk uitfaseren als het feedbackmechanisme voor inhoud en deze vervangen door een nieuw feedbacksysteem. Zie voor meer informatie:Feedback verzenden en weergeven voor