Delen via


Foutberichten 'Kan abonnement niet verifiëren' of 'Geen abonnement gevonden'

Symptomen

Wanneer u de Microsoft 365 Copilot-app voor iOS probeert te gebruiken, ontvangt u een van de volgende foutberichten:

Kan abonnement niet verifiëren

Meld u aan om deze app opnieuw te activeren.

Geen abonnement gevonden

Er is geen abonnement gevonden dat is verbonden met uw account.

Oorzaak

Dit probleem treedt op omdat er een eerder geactiveerde versie op het apparaat bestaat, mogelijk vanuit een ander abonnement. Daarom kan de nieuwe Microsoft 365-licentie niet worden toegepast.

Resolutie / Besluit

Volg deze stappen om dit probleem op te lossen:

  1. Controleer welk Microsoft 365 Business-product of welke licentie u hebt.

    Als u bent aangemeld met uw werk- of schoolaccount en u geen licentie hebt toegewezen, neemt u contact op met uw Microsoft 365-beheerder om een licentie toe te wijzen.

  2. Controleer de status van de servicestatus in het Microsoft 365-beheercentrum.

Disclaimer voor informatie van derden

De producten van derden die in dit artikel worden besproken, worden vervaardigd door bedrijven die onafhankelijk zijn van Microsoft. Microsoft geeft geen enkele garantie, expliciet of impliciet, met betrekking tot de prestaties of betrouwbaarheid van deze producten.

Heb je nog steeds hulp nodig? Ga naar Microsoft Community.