Udostępnij za pośrednictwem


Elementy znikają lub nie są widoczne w folderze programu Outlook

Symptomy

Niektóre lub wszystkie elementy znikają z danego folderu programu Microsoft Outlook. Dzieje się tak natychmiast lub po ustalonym, spójnym okresie.

Przyczyna

Ten problem występuje, jeśli filtr został zastosowany do domyślnych ustawień widoku folderu programu Outlook.

Rozwiązanie

Elementy nie są usuwane, ale są w jakiś sposób filtrowane z widoku. W związku z tym, aby rozwiązać ten problem, zmień opcje filtrowania.

Opcje filtrowania są różne. Jednak niektóre z bardziej typowych opcji filtrowania są następujące:

  • Data odebrania
  • Słowa kluczowe
  • Stan odczytane/nieodczytane
  • Nadawca/odbiorca
  • Znaczenie
  • Rozmiar

Opcje wyświetlania będą się nieznacznie różnić w zależności od używanej wersji programu Outlook. Aby zmienić opcje wyświetlania w programie Outlook, wykonaj następujące czynności.

W programie Outlook 2010 i nowszych wersjach:

  1. Na wstążce wybierz kartę Widok.

  2. W obszarze Bieżący widok wybierz pozycję Wyświetl ustawienia.

  3. Wybierz pozycję Filtruj, a następnie przejrzyj następujące karty dla wszystkich opcji, które mogą odfiltrować określone komunikaty:

    • Zadania
    • Więcej opcji
    • Advanced

Więcej informacji

Aby uzyskać więcej informacji na temat tworzenia, zmieniania lub dostosowywania widoków folderów w programie Outlook, zobacz Tworzenie, zmienianie lub dostosowywanie widoku.