"Jednostka biznesowa jest wyłączona. Skontaktuj się z administratorem, aby go włączyć" wystąpił w aplikacji Dynamics 365 App for Outlook
Ten artykuł ułatwia rozwiązanie problemu występującego podczas próby użycia aplikacji Dynamics 365 dla programu Outlook.
Dotyczy: Microsoft Dynamics CRM Online
Oryginalny numer KB: 4555672
Symptomy
Podczas próby użycia aplikacji Dynamics 365 dla programu Outlook zostanie wyświetlony następujący komunikat:
Jednostka biznesowa jest wyłączona. Skontaktuj się z administratorem, aby go włączyć.
Przyczyna
Jednostka biznesowa, do której należy użytkownik w Microsoft Dynamics CRM, jest wyłączona.
Rozwiązanie
Sprawdź, czy jednostka biznesowa użytkownika jest włączona.
- Dostęp Dynamics 365 jako użytkownik z rolą administratora systemu.
- Przejdź do pozycji Ustawienia —>Zabezpieczenia.
- Kliknij pozycję Użytkownicy, wybierz użytkownika, na który ma to wpływ.
- Wyświetl sekcję Informacje o organizacji, aby zidentyfikować wybraną jednostkę biznesową użytkownika.
- Ponownie przejdź do pozycji Ustawienia —>Zabezpieczenia.
- Kliknij pozycję Jednostki biznesowe , a następnie zmień widok na Nieaktywne jednostki biznesowe.
- Jeśli widzisz jednostkę biznesową użytkownika jako nieaktywną, włącz ją lub zaktualizuj, aby był w innej aktywnej jednostce biznesowej.
- Spróbuj ponownie otworzyć aplikację Dynamics 365 dla programu Outlook.
Opinia
https://aka.ms/ContentUserFeedback.
Dostępne już wkrótce: W 2024 r. będziemy stopniowo wycofywać zgłoszenia z serwisu GitHub jako mechanizm przesyłania opinii na temat zawartości i zastępować go nowym systemem opinii. Aby uzyskać więcej informacji, sprawdź:Prześlij i wyświetl opinię dla