Uwaga
Dostęp do tej strony wymaga autoryzacji. Może spróbować zalogować się lub zmienić katalogi.
Dostęp do tej strony wymaga autoryzacji. Możesz spróbować zmienić katalogi.
Symptomy
Sygnatura czasowa wysłana w wiadomościach e-mail może być niepoprawna podczas logowania się do Outlook w sieci Web (formalnie znanej jako aplikacja Microsoft Outlook Web App lub Outlook Web App) w firmowym środowisku obsługi komunikatów. Ponadto czas na wezwania na spotkanie może być również nieprawidłowy.
Przyczyna
Ten problem może wystąpić, jeśli spełnione są wszystkie następujące warunki:
- Jesteś w regionie, który nie jest zgodny z czasem letnim (DST).
- Serwer z systemem Microsoft Exchange Server, na którym jest hostowana skrzynka pocztowa, znajduje się w regionie, który następuje po serwerze DST.
Rozwiązanie
Aby obejść ten problem, ustaw strefę czasową na Exchange Server na region zgodny ze strefą uniwersalnego czasu koordynowanego (UTC) kraju/regionu, w którym znajduje się serwer. Upewnij się, że strefa UTC dla tego kraju/regionu nie jest zgodna z protokołem DST.
Ustawianie ustawień regionalnych w Outlook w sieci Web
Może być również konieczne ustawienie strefy czasowej w aplikacja Microsoft Outlook Web App lub w Outlook Web App. Aby to zrobić, wykonaj następujące kroki, stosownie do sytuacji.
Microsoft Exchange Server 2013 r.
- Zaloguj się do aplikacja Microsoft Outlook Web App.
- Kliknij pozycję Ustawienia.
- Kliknij pozycję Opcje.
- Kliknij pozycję Ustawienia.
- Kliknij pozycję Regionalne.
- W obszarze Bieżąca strefa czasowa kliknij odpowiednią strefę czasowa.
Microsoft Exchange Server 2010 r.
- Zaloguj się do aplikacja Microsoft Outlook Web App.
- Kliknij pozycję Opcje, a następnie kliknij pozycję Zobacz wszystkie opcje.
- Kliknij pozycję Ustawienia.
- Kliknij pozycję Regionalne.
- W obszarze Bieżąca strefa czasowa kliknij odpowiednią strefę czasowa.
Microsoft Exchange Server 2007 r.
- Zaloguj się do usługi Microsoft Office aplikacja Microsoft Outlook Web App.
- Kliknij pozycję Opcje.
- Kliknij pozycję Ustawienia regionalne.
- W polu Bieżąca strefa czasowa kliknij odpowiednią strefę czasowa.
Więcej informacji
Ten problem nie występuje w przypadku korzystania z programu Microsoft Outlook, ponieważ program Outlook używa informacji o strefie czasowej z systemu operacyjnego klienta.