Udostępnij za pośrednictwem


Błąd odmowy dostępu 403 Niestety, gdy użytkownik próbuje zalogować się do Outlook Web App na platformie Microsoft 365

Oryginalny numer KB: 2988732

Symptomy

Gdy użytkownik próbuje zalogować się do Outlook Web App w usłudze Microsoft 365, użytkownik otrzymuje komunikat o błędzie podobny do następującego:

403
Przepraszamy! Odmowa dostępu :(

Strona może nie być dostępna lub nie masz uprawnień do otwierania strony. Skontaktuj się z administratorem w celu uzyskania wymaganych poświadczeń. Aby nowe poświadczenia zostały zastosowane, musisz zamknąć to okno i zalogować się ponownie

Przyczyna

Ten problem może wystąpić, jeśli rola użytkownika MyBaseOptions nie jest włączona w domyślnych zasadach przypisywania ról.

Rozwiązanie

Aby rozwiązać ten problem, wykonaj następujące kroki:

  1. Zaloguj się do portalu platformy Microsoft 365.
  2. Wybierz pozycję Administracja, a następnie wybierz pozycję Exchange, aby otworzyć centrum administracyjne programu Exchange.
  3. Wybierz uprawnienia, a następnie wybierz role użytkownika.
  4. Kliknij dwukrotnie domyślne zasady przypisywania ról.
  5. W oknie Domyślne zasady przypisywania ról upewnij się, że pole wyboru MyBaseOptions zostało zaznaczone w obszarze Inne role, a następnie wybierz pozycję Zapisz.

Więcej informacji

Aby uzyskać więcej informacji na temat uprawnień w Exchange Online, zobacz Uprawnienia w Exchange Online.

Nadal potrzebujesz pomocy? Przejdź do witryny Microsoft Community.