Udostępnij za pośrednictwem


Nie można wprowadzić tekstu w treści wiadomości e-mail w Outlook w sieci Web w programie Internet Explorer

Oryginalny numer KB: 2935743

Symptomy

Podczas tworzenia wiadomości e-mail lub odpowiadania na nie w programie Outlook w sieci Web (wcześniej znanej jako Outlook Web App (OWA)) w programie Internet Explorer nie można wprowadzić tekstu w treści wiadomości e-mail.

Przyczyna

Ten problem może być spowodowany przez dodatek antywirusowy innej firmy do przeglądarki internetowej.

Rozwiązanie

Wyłącz dodatek antywirusowy innej firmy do przeglądarki internetowej. Aby to zrobić w programie Internet Explorer, wykonaj następujące kroki:

  1. Uruchom program Internet Explorer.
  2. W menu Narzędzia wybierz pozycję Zarządzaj dodatkami.
  3. Na liście dodatków wybierz dodatek, który chcesz wyłączyć, wybierz pozycję Wyłącz, a następnie wybierz pozycję Zamknij.

Może być konieczne ponowne uruchomienie programu Internet Explorer, aby zmiany zaczęły obowiązywać.

Więcej informacji

Nadal potrzebujesz pomocy? Przejdź do witryny Społeczność Microsoft lub forów Microsoft Q&A.