Uwaga
Dostęp do tej strony wymaga autoryzacji. Może spróbować zalogować się lub zmienić katalogi.
Dostęp do tej strony wymaga autoryzacji. Możesz spróbować zmienić katalogi.
Podsumowanie
Podczas próby aktywowania Aplikacje Microsoft 365 w starszym systemie operacyjnym jest wyświetlany jeden z następujących komunikatów o błędach, takich jak Windows 7 z dodatkiem Service Pack 1 (SP1), Windows Server 2008 R2 lub Windows Server 2012:
Mamy problem z aktywacją pakietu Office
Może to być spowodowane problemem z siecią lub tymczasową usługą. Upewnij się, że masz połączenie z Internetem. Po rozwiązaniu problemu aktywujemy pakiet Office.
Niestety, mamy problem z zalogowaniem się. AADSTS9002313: Nieprawidłowe żądanie. Żądanie jest źle sformułowane lub nieprawidłowe.
Niestety, występują pewne tymczasowe problemy z serwerem.
Przyczyna
Te błędy zwykle występują, jeśli protokół TLS 1.2 nie jest włączony, chociaż mogą istnieć inne przyczyny.
Aby aktywować Aplikacje Microsoft 365, należy włączyć protokół TLS 1.2 w systemie operacyjnym. Niektóre starsze systemy operacyjne, takie jak Windows 7 z dodatkiem SP1, Windows Server 2008 R2 i Windows Server 2012, wymagają aktualizacji, aby domyślnie włączyć protokół TLS 1.2.
Ważne: Uruchamianie Aplikacje Microsoft 365 w tych starszych systemach operacyjnych nie jest obsługiwane. Aby uzyskać więcej informacji, zobacz Końce zasobów pomocy technicznej dla pakietu Office.
Rozwiązanie
Aby rozwiązać ten problem:
- Jeśli korzystasz z systemu Windows 7 lub Windows Server 2008, upewnij się, że jest zainstalowany dodatek Service Pack 1 .
- Włącz protokół TLS 1.2 jako protokół domyślny przy użyciu tej łatwej poprawki, a następnie uruchom ponownie urządzenie.
Aby uzyskać więcej informacji i wskazówki dotyczące rozwiązywania problemów, zobacz następujące artykuły:
- Aktualizacja w celu włączenia protokołów TLS 1.1 i TLS 1.2 jako domyślnych bezpiecznych protokołów w usłudze WinHTTP w systemie Windows
- Jak włączyć protokół TLS 1.2 dla klientów
- Błędy nielicencjonowanego produktu i aktywacji w pakiecie Office
- Resetowanie stanu aktywacji dla Aplikacje Microsoft 365 dla przedsiębiorstw