Não recebe nenhuma confirmação depois de agendar com êxito uma reunião ou um compromisso
Número original da BDC: 2951074
Problema
Quando agenda uma reunião ou um compromisso para uma caixa de correio de sala no local no cliente do Microsoft Office Outlook ou Microsoft Outlook Web App (OWA) no Microsoft 365, a reunião é reservada com êxito e o calendário da caixa de correio da sala é bloqueado ou marcado como Tentativa. No entanto, não recebe nenhuma confirmação que indique que a caixa de correio da sala foi reservada com êxito.
Causa
Este problema ocorre se o ProcessExternalMeetingMessages
parâmetro da caixa de correio da sala estiver definido como Falso.
Solução
Para resolver este problema, defina o ProcessExternalMeetingMessages
parâmetro como Verdadeiro. Para tal, execute o seguinte cmdlet na Shell de Gestão do Microsoft Exchange:
Set-CalendarProcessing "<Room Name>" -ProcessExternalMeetingMessages $True
Nota
Esta definição afetará os utilizadores não híbridos.
Para obter mais informações sobre este cmdlet, consulte Set-CalendarProcessing.
Ainda necessita de ajuda? Vá para Comunidade Microsoft
Comentários
https://aka.ms/ContentUserFeedback.
Brevemente: Ao longo de 2024, vamos descontinuar progressivamente o GitHub Issues como mecanismo de feedback para conteúdos e substituí-lo por um novo sistema de feedback. Para obter mais informações, veja:Submeter e ver comentários