Nota
O acesso a esta página requer autorização. Pode tentar iniciar sessão ou alterar os diretórios.
O acesso a esta página requer autorização. Pode tentar alterar os diretórios.
Número KB original: 2918777
Sintomas
Quando um usuário que tem permissão Enviar como para um grupo de distribuição tenta enviar uma mensagem de email para outros usuários usando o Microsoft Outlook no Microsoft 365, o usuário recebe uma notificação de falha na entrega (NDR) que contém a seguinte mensagem de erro:
Não foi possível enviar esta mensagem. Tente enviar a mensagem novamente mais tarde ou contacte o administrador da rede.
O erro é [0x80070005-00000000-00000000]
Motivo
Esse problema pode ocorrer se o catálogo de endereços no Outlook não é atualizado.
Resolução
Para resolver este problema, siga estes passos:
Atualize o catálogo de endereços no Outlook seguindo estas etapas:
No friso do Office, selecione o separador Enviar/Receber , selecione a seta para baixo junto a Grupos de Envio/Receção e, em seguida, selecione Transferir Livro de Endereços.
Na caixa de diálogo Catálogo de Endereços Offline, verifique se a caixa de seleção Baixar alterações desde o último Envio/Recebimento está marcada e se Lista de Endereços Global Offline está selecionada como o catálogo de endereços e selecione OK.
Teste para ver se o problema é resolvido enviando uma mensagem de email como o grupo de distribuição. Ao criar a mensagem, use a lista de endereços global (GAL) para preencher o campo De .
Se não resolver o problema, avance para o passo 2.
Exclua todos os arquivos e pastas na pasta Catálogos de Endereços Offline. Para o fazer, siga estes passos:
Saia do Outlook.
Localize a pasta Catálogos de Endereços Offline. No Windows 8 e Windows 7, a pasta está localizada ao longo do seguinte caminho:
\Users<UserName>\AppData\Local\Microsoft\Outlook\Catálogos de Endereços Offline
Note
A pasta pode estar oculta. Para reexibi-lo, selecione Iniciar, digite opções de pasta na caixa de pesquisa, selecione Opções de Pasta, selecione a guia Exibir, selecione Mostrar arquivos, pastas e unidades ocultos e selecione OK.
Exclua o conteúdo da pasta Catálogos de Endereços Offline. (O conteúdo da pasta é recriado quando você reiniciar o Outlook).
Inicie o Outlook e, em seguida, teste para ver se o problema é resolvido enviando uma mensagem de email como o grupo de distribuição.
Ainda necessita de ajuda? Vá para Comunidade Microsoft