Partilhar via


Erro "Não foi possível concluir a chamada" ao ligar a partir de um cartão de contacto

Sintomas

No cliente de ambiente de trabalho do Microsoft Teams para Windows, tenta ligar para um utilizador na sua organização ao selecionar o íconeChamada no respetivo cartão de contacto. No entanto, recebe a seguinte mensagem de erro:

Não foi possível concluir a chamada. Com a sua licença de chamada, só pode ligar para pessoas dentro da sua organização. Fale com o seu administrador de TI para alterar a sua licença.

Causa

Este problema ocorre porque não está ativado para utilizar a funcionalidade Voz para Empresas. Para iniciar uma chamada utilizando um cartão de contacto, o autor da chamada tem de estar ativado para Voz para Empresas.

Solução

Para contornar este problema, utilize um dos seguintes métodos para efetuar a chamada:

  • Numa conversa um-para-um com o utilizador de destino, selecione o íconeChamada de áudio .
  • Selecione Chamadas na barra de ferramentas vertical, introduza o nome do utilizador, selecione o utilizador na lista de resultados e, em seguida, selecione Chamar.