Não é possível encontrar um guia em um dispositivo HoloLens compartilhado
Este artigo fornece uma resolução para um problema em que você não pode encontrar um guia no Microsoft Dynamics 365 Guides em um dispositivo HoloLens compartilhado.
Sintomas
Não é possível encontrar um guia em guias de Dynamics 365 em um dispositivo HoloLens compartilhado.
Motivo
A conta compartilhada não tem acesso ao guia.
Resolução
Para resolver esse problema, tente atribuir ou compartilhar o guia para a conta compartilhada.