Поделиться через


Ваш почтовый ящик достигает квоты, даже если функция архивации включена

Симптомы

Функция архива включена в почтовом ящике, но почтовый ящик достигает ее квоты.

Причина

Эта проблема возникает, так как функция архивации не автоматически перемещает элементы в папку "Архив".

Решение

Чтобы устранить эту проблему, настройте функцию архивации с помощью одного из следующих методов:

Перемещение сообщений в папку архивации вручную

Вы можете вручную переместить элементы в архив почтовых ящиков с помощью Outlook, Outlook в Интернете или Outlook для iOS и Android. Дополнительные сведения см. в разделе "Архивные элементы" вручную.

Автоматическое перемещение сообщений в папку "Архив"

Если ваша организация не назначит определенную политику хранения, можно настроить политики автоматической архивации папок для автоматического перемещения элементов в папку "Архив". Дополнительные сведения см. на следующих ресурсах:

Примечание. Если ваша организация назначила определенную политику хранения, необходимо обратиться к администратору для настройки политик. Кроме того, если вы используете политики хранения и архивирования, политики переместят элементы в почтовый ящик архива (не в папку архива) на основе периода хранения, настроенного в политике.

Администраторы также могут настроить политики для пользователей для автоматического перемещения элементов из почтового ящика в архив. Дополнительные сведения см. в статье "Настройка политики архива и удаления для почтовых ящиков в организации".

Дополнительная информация

Дополнительные сведения о функции архивации см. в разделе "Архив" в Outlook для Windows.

Требуется дополнительная помощь? Зайдите на сайт сообщества Майкрософт.