Ошибка прерванного или не удалось получить клиентский запрос в Power Automate
В этой статье описано, как устранить ошибки, возникающие при создании или сохранении потоков или подключений, а также при переходе по страницам в продукте Power Automate.
Применимо к: Power Automate
Исходный номер базы знаний: 4557620
Симптомы
При создании или сохранении потоков или подключений, а также при переходе по страницам в продукте Power Automate может появиться одно из следующих сообщений:
-
"Не удалось получить"
-
"Клиентский запрос прерван"
-
"Ошибка сети"
Причина
Компании могут устанавливать брандмауэры или блокировать доступ пользователей к неизвестным доменам или IP-адресам.
Разрешение
Обратитесь к администратору или ИТ-отделу, чтобы разблокировать доступ и разрешить список следующих:
Обратная связь
https://aka.ms/ContentUserFeedback.
Ожидается в ближайшее время: в течение 2024 года мы постепенно откажемся от GitHub Issues как механизма обратной связи для контента и заменим его новой системой обратной связи. Дополнительные сведения см. в разделеОтправить и просмотреть отзыв по