Felet "Det gick inte att hämta" uppstod när flödet med Outlook 365-anslutningsappen skapades
Den här artikeln innehåller en lösning på ett fel som uppstår när du försöker skapa ett flöde och lägga till en utlösare/åtgärd från Outlook 365-anslutningsappen.
Gäller för: Power Automate
Ursprungligt KB-nummer: 4527579
Symptom
När du försöker skapa ett flöde och lägga till en utlösare/åtgärd från Outlook 365-anslutningsappen kan följande felmeddelande visas:
"Det gick inte att hämta"
Orsak
Det här felet kan nås eftersom:
- Din miljö har inte fått behörighet att använda Anslutningsappen för Outlook 365.
- IT-administratören kan ha blockerat anslutningsappen i nätverket
Åtgärd
Kontakta den globala administratören för din klientorganisation för att bevilja nödvändiga behörigheter.
Kontakta IT-avdelningen för att avblockera anslutningsappen. Mer information finns i Begränsningar för automatiserade, schemalagda och omedelbara flöden.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för