Händelse-ID 1014 när användare försöker ansluta till sin Exchange Online postlåda
Ursprungligt KB-nummer: 3154531
Symptom
När användare försöker komma åt sin Exchange Online postlåda i Microsoft Outlook eller Outlook på webben (kallades tidigare Outlook Web App) loggas händelse-ID 1014 flera gånger i systemloggen i Loggboken:
Orsak
Det här problemet kan inträffa om begäran har blockerats av skadlig kod från tredje part eller en Internetskyddssvit. Time to live (TTL) på outlook.office365.com
DNS-posten är fem minuter. Därför uppdaterar Windows posten med ett intervall på fem minuter. Skadlig kod från tredje part och Internetskyddspaket har visat sig blockera begäran med den här frekvensen, vilket hindrar användare från att använda Outlook eller Outlook på webben för att ansluta till sin Exchange Online postlåda.
Åtgärd
Kontakta tredjepartsleverantören för att konfigurera undantag för outlook.office365.com
DNS-posten.
Mer information
Behöver du fortfarande hjälp? Gå till Microsoft Community.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för