Användare kan inte visa sidan Outlook-ombud i Microsoft 365
Ursprungligt KB-nummer: 4038583
Symptom
Användare kan inte visa delegerade behörigheter i Microsoft Outlook i Microsoft 365. Dessutom får de följande felmeddelande:
Sidan Ombud är inte tillgänglig. Det går inte att komma åt Outlook-mappen.
Orsak
Det går inte att hämta ombudsinformationen från det lokala ledig-/upptagen-objektet i postlådan på rätt sätt. Det här problemet kan inträffa när chefens eller ombudets postlåda har flyttats till en ny skog.
Åtgärd
Lös problemet genom att ange ett nytt tillfälligt ombud i chefens postlåda med hjälp av Outlook Web App (OWA) för att framtvinga uppdatering av det lokala ledig/upptagen-objektet. Gör så här:
Logga in på postlådan via OWA.
Öppna kalendern.
Välj Dela på menyn längst upp.
Ange en användare eller grupp och välj sedan Delegera i den nedrullningsbara menyn.
Välj Dela och sedan Klar.
Chefen bör nu kunna återgå till Outlook för att fortsätta hanteringen av ombuden från klienten.
Feedback
https://aka.ms/ContentUserFeedback.
Kommer snart: Under hela 2024 kommer vi att fasa ut GitHub-problem som feedbackmekanism för innehåll och ersätta det med ett nytt feedbacksystem. Mer information finns i:Skicka och visa feedback för