Dela via


Användare kan inte visa sidan Outlook-ombud i Microsoft 365

Ursprungligt KB-nummer: 4038583

Symptom

Användare kan inte visa delegerade behörigheter i Microsoft Outlook i Microsoft 365. Dessutom får de följande felmeddelande:

Sidan Ombud är inte tillgänglig. Det går inte att komma åt Outlook-mappen.

Orsak

Det går inte att hämta ombudsinformationen från det lokala ledig-/upptagen-objektet i postlådan på rätt sätt. Det här problemet kan inträffa när chefens eller ombudets postlåda har flyttats till en ny skog.

Åtgärd

Lös problemet genom att ange ett nytt tillfälligt ombud i chefens postlåda med hjälp av Outlook Web App (OWA) för att framtvinga uppdatering av det lokala ledig/upptagen-objektet. Gör så här:

  1. Logga in på postlådan via OWA.

  2. Öppna kalendern.

  3. Välj Dela på menyn längst upp.

    Skärmbild av knappen Dela på Outlook-sidan.

  4. Ange en användare eller grupp och välj sedan Delegera i den nedrullningsbara menyn.

    Skärmbild av valet Ombud på den nedrullningsbara menysidan.

  5. Välj Dela och sedan Klar.

    Skärmbild av sidan Dela.

Chefen bör nu kunna återgå till Outlook för att fortsätta hanteringen av ombuden från klienten.