Aracılığıyla paylaş


Fırsatlarla ilgili sorunları giderme

Fırsatlarla çalışırken karşılaşabileceğiniz sorunları gidermek için bu makaledeki yönergeleri izleyin.

Satış temsilcileri için fırsat sorunları ve çözümü

Bir fırsatı Nasıl yaparım? kapatabilirsiniz?

Müşteriniz teklifinizi kabul etmiş veya reddetmiş olsa da, fırsatı kazanılmış veya kaybedilmiş olarak kapatmak iyi bir uygulamadır.

Bir fırsatı kapattığınızda fırsat tamamlandı olarak işaretlenir ve değiştirilemez. Fırsatta daha fazla değişiklik yapmak için yeniden açabilirsiniz.

Not

Fırsatı kapatırken, Gerçek Gelir ve Fiili Kapanış Tarihi'ni girin. Gerçek Gelir, Dynamics 365 Sales'deki grafiklerde ve raporlarda raporlama amacıyla kullanılır.

Fırsatı kapatmak için fırsat kaydını açın ve komut çubuğunda Kazandıkça Kapat veya Kayıp Olarak Kapat'ı seçin.

Fırsatı Kazanılan veya Kaybedildi olarak kapatın.

Sorun 1 - Fırsat kapatılamıyor

Fırsatı kapattığınızda görebileceğiniz bazı hatalar şunlardır:

  1. Hata 1 - Fırsat kapatılamıyor
  2. Hata 2 - Erişim reddedildi veya Yetersiz izinler
  3. Hata 3 - Fırsat zaten kapatıldı

Aşağıdaki bölümlerde bu hataların her biri ve bunları nasıl çözebileceğiniz açıklanmaktadır.

Hata 1 - Fırsat kapatılamıyor

Neden

Fırsatla ilişkili etkin veya taslak tırnak işaretleri olabilir.

Çözüm
  1. Fırsat kaydında Teklifler sekmesine (veya Teklifler satır öğesi sekmesine ) gidin.

  2. Tekliflerden hiçbirinin Taslak veya Etkin durumunda olmadığına emin olun.

    Taslak durumundaki teklifler.

Hata 2 - Erişim reddedildi veya Yetersiz izinler

Neden

Kapatmaya çalıştığınız fırsatta yeterli izinlere sahip değilsiniz.

Çözüm

Sistem yöneticinizden size gerekli izinleri vermesini isteyin.

Hata 3 - Fırsat zaten kapatıldı

Neden

Kapatmaya çalıştığınız fırsat zaten Kazanildi veya Kayboldu olarak işaretlendi.

Çözüm

Zaten kapatılan fırsatta değişiklik yapmak istiyorsanız, fırsatı yeniden açın, değişiklikler yapın ve yeniden kapatın.

Sorun 2 - Fırsat düzenlenemez

Kazanılan veya Kaybedilen bir fırsatı zaten kapattıysanız, salt okunur hale gelir ve değiştiremezsiniz. Kapalı bir fırsatta değişiklik yapmak için yeniden açın.

Yeniden açmak için fırsatı açın ve komut çubuğunda Fırsatı Yeniden Aç'ı seçin.

Kapalı bir fırsatta değişiklik yapmak için fırsatı yeniden açın.

Sorun 3 - Fırsata ürün eklenemez

Bir fırsata ürün eklerken görebileceğiniz bazı hatalar şunlardır:

  1. Hata 1 - Ürün eklemeye çalışmadan önce bir fiyat listesi seçmelisiniz
  2. Hata 2 - Ürün açıklaması için bir değer sağlamanız gerekir
  3. Hata 3 - Yalnızca etkin ürünler ekleyebilirsiniz

Hata 1 - Ürün eklemeye çalışmadan önce bir fiyat listesi seçmelisiniz

Neden

Fırsat için bir fiyat listesi seçmediyseniz. Fırsata ürün eklemek için fiyat listesi seçmek gerekir.

Çözüm
  1. Fırsat kaydında Ürün Satırı Öğesi sekmesine gidin.
  2. Fiyat Listesi alanında fırsat için bir fiyat listesi seçin.

Hata 2 - Ürün açıklaması için bir değer sağlamanız gerekir

Neden

Yerleşik ürün oluştururken ürün adını girmemişsinizdir.

Çözüm

Ürün adını girin.

Hata 3 - Yalnızca etkin ürünler ekleyebilirsiniz

Neden

Mevcut bir ürünü eklerken , Taslak durumunda bir ürün seçtiniz.

Çözüm

Eklemek istediğiniz ürünün Etkin durumda olduğundan emin olun ve ardından ürünü ekleyin.

Sistem yöneticileri için fırsat kapatma sorunları ve çözümü

Sorun: Kullanıcı bir fırsatı kapatmaya çalışırken yetersiz izinler veya Erişim reddedildi hatası

Neden

Fırsatı kapatmaya çalışan kullanıcının üzerinde çalıştığı fırsat üzerinde yeterli izinleri yok.

Çözüm

  1. Ayarlar>Güvenlik Rolü'ne gidin.
  2. Kullanıcının güvenlik rolünü açın.
  3. Fırsat varlığında ve özel varlıkta Kullanıcı düzeyinde kullanıcının Güvenlik Rolüne Okuma, Oluşturma, Ekleme, Ekleme izinleri atayın.

Paydaş ve Satış ekibi alt kılavuzları

Sorun: Paydaşlar alt kılavuzundan eklenen bağlantı kayıtlarını göremiyorum

Neden

Kullanıma çıkan Paydaşlar alt kılavuzu yalnızca Paydaş'ın bağlantı rolü kategorisine sahip bağlantıları gösterir. Daha fazla bilgi için bkz. Paydaşlar ve satış ekibi üyeleri fırsatlar için nasıl izlenir?.

Çözüm

  1. Fırsat kaydında İlgili sekmesini ve ardından Connections'ı seçin.
  2. Connections alt kılavuzunda, eklediğiniz bağlantı kaydını seçin.
  3. Bu rol olarak alanında seçilen bağlantı rolünü açın.
  4. Bağlantı Rolü Kategorisi'ninPaydaş olarak ayarlandığından emin olun. Değilse, Bağlantı Rolü Kategorisi açılan listesinde Paydaş'ı seçin.