“无法验证订阅”或“找不到订阅”错误消息

症状

尝试使用 适用于 iOS 的 Microsoft 365 Copilot 应用时,会收到以下错误消息之一:

无法验证订阅

请登录以重新激活此应用。

找不到订阅

找不到连接到你的帐户的订阅。

原因

出现此问题的原因是设备上存在以前激活的版本,可能来自另一个订阅。 因此,无法应用新的Microsoft 365 许可证。

决议

若要解决此问题,请执行以下步骤:

  1. 检查你拥有Microsoft 365 商业产品或许可证

    如果使用工作或学校帐户登录,并且未分配许可证, 请联系 Microsoft 365 管理员 获取分配的许可证。

  2. 在 Microsoft 365 管理中心验证 服务运行状况 的状态。

第三方信息免责声明

本文讨论的第三方产品由独立于微软的公司制造。 Microsoft对这些产品的性能或可靠性不作任何明示或暗示的保证。

还需要帮助吗? 请转到 Microsoft 社区