设置或使用 SLA 的自定义时间计算时出错

本文提供 Dynamics 365 客户服务中发生的服务级别协议(SLA)自定义时间计算错误的解决方案。

现象

配置或使用 SLA 的自定义时间计算时会收到错误。

原因

发生这些错误是因为未正确配置自定义时间计算。

解决方法

有关设置自定义时间计算的详细信息,请参阅 启用 SLA KPI 的自定义时间计算。 有关排查问题的详细信息,请参阅 自定义时间计算的错误代码。