Não é possível encontrar o Dynamics 365 aplicativo baseado em modelo do Remote Assist
Este artigo fornece uma resolução para um administrador para garantir que um usuário possa encontrar o aplicativo baseado em modelo do Microsoft Dynamics 365 Remote Assist.
Sintomas
Um usuário não consegue encontrar o Dynamics 365 aplicativo baseado em modelo do Remote Assist.
Motivo
O usuário não usa o ambiente certo nem tem a função de segurança correta.
Resolução
Observação
Para resolver esse problema, você precisa dos seguintes acessos de administrador:
- Administração acesso ao centro de administração do Microsoft Power Platform.
- Administração acesso ao Centro de administração do Microsoft 365.
- Administração acesso ao ambiente em que Dynamics 365 Assistência Remota está instalado.
Verifique o nome do ambiente na URL para garantir que você esteja acessando o ambiente certo.
Verifique se o aplicativo está instalado no ambiente certo.
Verifique se você tem as funções de assistência remota – Usuário de Aplicativo ou Assistência Remota – Administrador e Segurança básica do usuárioatribuídas.
Verifique se o aplicativo está habilitado para as funções de segurança Assistência Remota – Usuário de Aplicativo e Assistência Remota – Administrador .
Comentários
https://aka.ms/ContentUserFeedback.
Brevemente: Ao longo de 2024, vamos descontinuar progressivamente o GitHub Issues como mecanismo de feedback para conteúdos e substituí-lo por um novo sistema de feedback. Para obter mais informações, veja:Submeter e ver comentários