Partilhar via


Não é possível encontrar o Dynamics 365 aplicativo baseado em modelo do Remote Assist

Este artigo fornece uma resolução para um administrador para garantir que um usuário possa encontrar o aplicativo baseado em modelo do Microsoft Dynamics 365 Remote Assist.

Sintomas

Um usuário não consegue encontrar o Dynamics 365 aplicativo baseado em modelo do Remote Assist.

Motivo

O usuário não usa o ambiente certo nem tem a função de segurança correta.

Resolução

Observação

Para resolver esse problema, você precisa dos seguintes acessos de administrador:

  1. Verifique o nome do ambiente na URL para garantir que você esteja acessando o ambiente certo.

  2. Verifique se o aplicativo está instalado no ambiente certo.

  3. Verifique se você tem as funções de assistência remota – Usuário de Aplicativo ou Assistência Remota – Administrador e Segurança básica do usuárioatribuídas.

  4. Verifique se o aplicativo está habilitado para as funções de segurança Assistência Remota – Usuário de Aplicativo e Assistência Remota – Administrador .