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SLA 定時器會繼續執行,而不是在關閉案例重新開啟時重新啟動

本文提供在 Dynamics 365 客戶服務中重新開啟關閉案例時,如何重新啟動服務等級協定 (SLA) 定時器的指導。 根據預設,SLA 定時器會從上次開始繼續,而不是重新啟動。

癥狀

當案例關閉,然後在 Dynamics 365 客戶服務中重新開啟時, SLA 定時器 會從上次開始繼續,而不是從頭重新啟動。 您預期 SLA 定時器會在重新開啟案例時重設並重新啟動。

原因

SLA 定時器不會在重新開啟已結案的案件時自動重新啟動。 根據預設,它會繼續執行、考慮假日時數、非商務時數和暫停時間,同時投影 SLA 警告或失敗時間。

解決辦法

若要確保 SLA 定時器在關閉案例重新開啟時重新啟動,您必須在系統中啟用 SLA 重新計算。 請遵循下列步驟:

  1. 流覽至 Copilot Service 系統管理中心(先前稱為客戶服務系統管理中心)。
  2. 移至作業中的服務條款
  3. 在 [ 其他 SLA 設定] 區段中,選取 [ 管理]。 [ 服務組態設定 ] 檢視隨即顯示。
  4. 找出 [ 在終端機狀態上重新計算 SLA] 設定。
  5. 將選項設定為 [ ] 以啟用 SLA 重新計算。

詳細資訊