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唯一の管理者ユーザが管理センターのMFAを設定しなかった為、サインインできない。MFAの再セットアップする方法を教えて頂きたい

Isogaya 0 評価のポイント
2026-04-30T14:53:40.93+00:00

普段から管理者ユーザで「Microsoft 365 管理センター(https://admin.cloud.microsoft)」を使用してますが、

多要素認証(MFA)を正しく設定できていないまま使い続けた為、サインインができなくなりました。

[事象]

"多要素認証を使用してサインインする必要があります"が表示され、

アカウントのセットアップ画面やQRコードも表示されず、Microsoft Authenticatorのセットアップができない。

管理センターを含め、 ログインできなくなっております。

[原因]

「Microsoft Authenticator」のインストールのみを行い、

表示されたQRコードを読込などの正しい操作を怠り、そのまま管理センターにアクセスしていた

[質問]

管理者ユーザが管理センターにサインインした際、再度、アカウントのセットアップ/QRコードを表示させる方法をご教示頂きたい

[補足]

・管理者ユーザ以外で、管理センターにサインインできる他のユーザはありません

Microsoft 365 と Office | サブスクリプション、アカウント、課金 | ビジネス向け | Windows
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モデレーターによって推奨された回答

Isogaya 0 評価のポイント
2026-05-07T02:24:15.7066667+00:00

本件、解決することができましたのでクローズとさせて頂きます。

■解決方法

グローバル管理者は1人のみと思ってましたが、

Microsoft Graph PowerShellを使ってグローバル管理者を調べた結果、

数名のグローバル管理者がいたことが判明しました。

その方に、初期化をしてもらい、解決に至りました。

ご協力いただきました皆様、本当にありがとうございました。


<モデレーター注>
この投稿はコメントとして投稿されましたが回答に変換させて頂きました。

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1 件の追加の回答

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  1. simo-k 85,415 評価のポイント ボランティア モデレーター
    2026-04-30T14:56:24.4966667+00:00

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